handspinn-forum.de

Forum rund um das Spinnen mit Spinnrad und Handspindel
Aktuelle Zeit: Mi 23. Mai 2018, 15:38

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Spule zieht keinen Faden
BeitragVerfasst: Do 21. Jan 2010, 22:14 
Offline
Navajo-Spindel
Benutzeravatar

Registriert: Sa 28. Nov 2009, 19:05
Beiträge: 410
Postleitzahl: 44892
Wohnort: Bochum
Land: Deutschland
Hallo zusammen

bin momentan untröstlich :cry: ... ich hab seit ein paar Tagen ein älteres Model des Traditional-Rades von Ashford hier stehen, einfädig.

Mein Problem ist, das egal wie ich die Spulenbremse einstelle der Faden(übe noch mit einem längeren Anfangsfaden) sich nicht aufwickelt, sondern nur Drall bekommt.
Kann mir jemand helfen? Vielleicht wickel ich ja auch den Faden falsch...

Liebe hoffnungsvolle Grüße
Edana

_________________
Liebe Grüße Anne

Wolle ist dazu da, um Träume greifbar zu machen


Nach oben
   
 Betreff des Beitrags: Re: Spule zieht keinen Faden
BeitragVerfasst: Fr 22. Jan 2010, 07:26 
Offline
Flügelspinnrad

Registriert: Sa 8. Nov 2008, 18:24
Beiträge: 515
Postleitzahl: 58566
Wohnort: Kierspe
Land: Deutschland
Moin Edana,

den Faden kannst Du eigentlich nicht falsch wickeln. Einfach an der Spule befestigen, über einen Haken legen und durch das Einzugsloch ziehen.

Vielleicht liegt es auch an der Spule. Als ich mein Rad bekam, war eine Spule dabei, die zu fest auf der Spulenachse saß. Wahrscheinlich die, die gut gefettet viele Jahre darauf gesessen hat.
Ich habe dann eine andere Spule ausprobiert und da lief es dann.

Wenn es an der Spule liegt, kannst Du mit einer langen, schmalen Rundfeile etwas ausfeilen. Aber ziemlich vorsichtig und möglichst gerade ansetzen.

Liebe Grüße,

Heike


Nach oben
   
 Betreff des Beitrags: Re: Spule zieht keinen Faden
BeitragVerfasst: Fr 22. Jan 2010, 07:30 
Offline
Fallspindel

Registriert: Fr 18. Jul 2008, 08:13
Beiträge: 62
Postleitzahl: 66271
Land: Deutschland
Hallo Edana,

was passiert denn wenn du die Bremse fester anziehst?

LG
Tina

_________________
http://fadenzieher.blogger.de


Nach oben
   
 Betreff des Beitrags: Re: Spule zieht keinen Faden
BeitragVerfasst: Fr 22. Jan 2010, 09:25 
Offline
Tahkli

Registriert: Do 10. Jul 2008, 18:34
Beiträge: 204
Postleitzahl: 41069
Wohnort: Mönchengladbach
Land: Deutschland
Mein Traditionel macht das gerne, wenn ich (nach dem Spulenwechsel) den vorderen Holm nicht wieder gerade gerichtet habe.

Ich rede von den zwei Holmen, die den Spinnflügel halten.
Von diesen beiden ist es der dir zugewandte vordere.
Den drehst du ja ein bisschen, um die Spule abnehmen bzw wechseln zu können.

Versuche ihn mal in die gerade und richtige Position zu stellen.

Vielleicht liegts ja an der Kleinigkeit ;)

Wollige Grüße
Claudia


Nach oben
   
 Betreff des Beitrags: Re: Spule zieht keinen Faden
BeitragVerfasst: Fr 22. Jan 2010, 09:38 
Offline
Navajo-Spindel
Benutzeravatar

Registriert: Sa 28. Nov 2009, 19:05
Beiträge: 410
Postleitzahl: 44892
Wohnort: Bochum
Land: Deutschland
So - Spulenachse gereinigt und neu geölt, neue Spule drauf...hat erstmal funktioniert :mrgreen: danke ^^
nun muss ich nur noch üben, dass sich der Faden nicht vertüddelt

Nochmals vielen Dank an alle für die Hilfe

Liebe Grüße
Edana :)

_________________
Liebe Grüße Anne

Wolle ist dazu da, um Träume greifbar zu machen


Nach oben
   
 Betreff des Beitrags: Re: Spule zieht keinen Faden
BeitragVerfasst: Fr 22. Jan 2010, 09:48 
Offline
Navajo-Spindel
Benutzeravatar

Registriert: Sa 28. Nov 2009, 19:05
Beiträge: 410
Postleitzahl: 44892
Wohnort: Bochum
Land: Deutschland
so alles klappt - der Kater hat nur jetzt Zimmerverbot wenn ich am Rad sitze....der hat mir gerade die Antriebsschnur durchgekaut *grummel*

_________________
Liebe Grüße Anne

Wolle ist dazu da, um Träume greifbar zu machen


Nach oben
   
 Betreff des Beitrags: Re: Spule zieht keinen Faden
BeitragVerfasst: Fr 22. Jan 2010, 10:25 
Offline
Flügelspinnrad

Registriert: Sa 8. Nov 2008, 18:24
Beiträge: 515
Postleitzahl: 58566
Wohnort: Kierspe
Land: Deutschland
Oh Mann, der arme kleine Kater. :mrgreen: ;) Die Viecher können einen manchmal echt zum Wahnsinn treiben aber ohne sie wäre auch nix. ;)

Schön, daß jetzt alles klappt. Viel Spaß beim Üben.

Liebe Grüße,

Heike


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de